TehWoas Index du Forum
TehWoas
Site des challenges lobby
 
TehWoas Index du ForumFAQRechercherS’enregistrerConnexion

:: Problème avec xat ! ::

 
Poster un nouveau sujet   Répondre au sujet    TehWoas Index du Forum -> News, Actualités, inscription au lobby et signalement -> Clic ici pour toute l'actualiés
Sujet précédent :: Sujet suivant  
Auteur Message
xCreatiion
Invité





MessagePosté le: Lun 9 Juil - 19:50 (2012)    Sujet du message: Problème avec xat ! Répondre en citant

Salut tout le monde ! Comme vous l'aurez surement remarquer, à chaque fois que vous venez sur [color=#008000][b][i]woas67[/i][/b][/color], vous avez un avertissement de ce type : ( pour google chrome ) 

Attention, ce site est signalé comme un site à risque ! Votre ordinateur risque d'être infecté par un virus si vous continuez vers ce site.

No panic ! Cela ne vient pas du site mais bel et bien de xat ! La base de données général de xat a était infecté. Le problème est en train d'être résolu, mais d'après le gérant du site rien n'est sûr. 

Evitez également de vous connecté trop souvent à votre compte, car certains ont déjà perdu des xats, powers, ou autres.

Voila, vous serez tenu au courant si il y a des news !


Revenir en haut
Publicité






MessagePosté le: Lun 9 Juil - 19:50 (2012)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    TehWoas Index du Forum -> News, Actualités, inscription au lobby et signalement -> Clic ici pour toute l'actualiés Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Thème créé par TehWoas'
Powered by phpBB © 2012 phpBB Group
Traduction par : phpBB-fr.com
  • TehWoas™ ©2012-2013